Subject: CVS dane: * FvwmBacker/FvwmBacker.1: Add Exec to xpmroot example.

From: CVS <[email-masked]>
Date: Wed, 7 Feb 2001 08:37:14 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	dane	01/02/07 08:37:13

Modified files:
	modules        : ChangeLog 
	modules/FvwmBacker: FvwmBacker.1 

Log message:
* FvwmBacker/FvwmBacker.1: Add Exec to xpmroot example.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Andre Bonhote <[email-masked]>
Date: Wed, 07 Feb 2001 15:40:24 +0100

> * FvwmBacker/FvwmBacker.1: Add Exec to xpmroot example.

;-)