Subject: FvwmAuto DEBUG statement

From: "Tim Freedom" <[email-masked]>
Date: Tue, 16 Jan 2001 11:42:52 -0800

Dominik, I think you left a stray '#define DEBUG' on line 63 in FvwmAuto.c

Just thought you'd like to know,
I got a heap of unsolicited debug statements :-)

Using:  fvwm-snap-20010115

Keep up the great work guys !!!

_________________________________________________________________
Get your FREE download of MSN Explorer at http://explorer.msn.com

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 16 Jan 2001 23:16:06 +0100

> I got a heap of unsolicited debug statements :-)

Oopsie :)

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]