Subject: deleting icon boxes does not work

From: Dominik Vogt <[email-masked]>
Date: Sat, 27 Jan 2001 18:30:32 +0100

In my config file I define one icon box:

  Style * IconBox +580 +964 +1151 +863

According to the man page, this icon box can be disabled by
issuing

  Style * IconBox

However, new icons still go into the 'destroyed' icon box.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 27 Jan 2001 20:15:30 +0100

> However, new icons still go into the 'destroyed' icon box.

Well, don't bother, I've already fixed it.

Bye

Dominik ^_^  ^_^