Subject: Re: another useless module

From: Dominik Vogt <[email-masked]>
Date: Tue, 16 Jan 2001 23:35:12 +0100

On Wed, Nov 29, 2000 at 07:57:55PM +0300, Dmitry S. Rzhavin wrote:
Sorry for the late reply.

> I joined sources of 2 modules, hacked em a little and
> made another useless module! here is shoer description:
> 
> DESCRIPTION
>        The  FvwmChannel  module displays the number of the active
>        desktop or page in the upper right corner  of  the  screen
>        whenever it changes.
> 
> If anyone interested in it, I can mail source(s) or upload tarball.

Yes, we are always interested in new stuff.  If it's reasonably
small (<100k) please send a tarball to [email-masked].  We
are in feature freeze right now, but will consider including it
with the next release.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: "Dmitry S. Rzhavin" <[email-masked]>
Date: Wed, 17 Jan 2001 11:51:28 +0300