Subject: pie menues

From: andre bonhote <[email-masked]>
Date: Fri, 15 Dec 2000 12:11:39 +0100

hi there you mailing list guys!

question: is there any fvwm version in sight providing support for pie 
menues, like scwm does? got a screenshot here:

http://scwm.mit.edu/pie.gif
i personally think that this looks nice and would be easy to use, 
especially if invoked by keyboard.

thx

andré

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 16 Dec 2000 21:57:41 +0100

> especially if invoked by keyboard.

No, this is not planned in the near future.

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]