Subject: CVS migo fvwm-web: * add some <hr> and <b> in autogenerated stuff

From: CVS <[email-masked]>
Date: Mon, 18 Dec 2000 07:03:35 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	migo	00/12/18 07:03:34

Modified files:
	.              : ChangeLog acknowledgements.html index.html 
	generated      : FAQ.html NEWS.html txt2html.sh 
Added files:
	generated      : AUTHORS.html 

Log message:
* add some <hr> and <b> in autogenerated stuff
* links to acknowledgements and AUTHORS

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Tue, 19 Dec 2000 08:23:43 -0500

> * add some <hr> and <b> in autogenerated stuff

Nice.

> * links to acknowledgements and AUTHORS

Why did we link in the acknowledgements page, did Parasoft supply
anything yet?

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Wed, 20 Dec 2000 14:12:58 +0100

> Why did we link in the acknowledgements page, did Parasoft supply

No, I've commented the link to the acknowledgements page.
Olivier

---

From: Mikhael Goikhman <[email-masked]>
Date: Wed, 20 Dec 2000 10:33:11 -0600

> Why did we link in the acknowledgements page, did Parasoft supply

You are right. The acknowledgement link should lead to AUTHORS for now.

My email is screwed. Receiving message with 3 days delay is a norm.
Also I am busy now. So I am not able to work promptly for some period.

Regards,
Mikhael.