Subject: CVS setup?

From: Pekka Marjola <[email-masked]>
Date: 20 Sep 2000 10:40:39 +0300

Is the fvwm CVS setup documented somewhere? I would like to add
similar CVS commit -> mail interface to my project, and would rather
like to avoid rewriting the stuff.

-- 
[email-masked] * http://www.iki.fi/pema/
pema-init-0.15 @ http://www.iki.fi/pema/emacs/
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 20 Sep 2000 12:31:57 -0500

>>>>> "Pema" == Pekka Marjola <[email-masked]> writes:

Pema> Is the fvwm CVS setup documented somewhere?

The scripts I hacked up are on the FTP site in /pub/fvwm/cvs.  Feel free to
contact me personally if you have any questions.

 - J<