Subject: Notification: incoming/638

From: [email-masked]
Date: Thu, 29 Jun 2000 10:18:35 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/638

Message summary for PR#638
	From: [email-masked]
	Subject: Problem binding the F11 and F12 keys
	Date: Thu, 29 Jun 2000 10:18:34 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dan Espen <[email-masked]>
Date: Thu, 29 Jun 2000 13:38:42 -0400

[email-masked] writes:
> >From [email-masked]  Thu Jun 29 10:18:34 2000
> Received: from localhost (localhost [127.0.0.1])
> 	by larry.math.uh.edu (8.9.1/8.9.1) with ESMTP id KAA00555
> 	for <[email-masked]>; Thu, 29 Jun 2000 10:18:34 -0500 (CDT)
> Message-Id: <[email-masked]>
> To: [email-masked]
> Full_Name: Dave Coffin
> Version: 
> CVS_Date: 
> OS: 
> X_Server: 
> Submission from: (NULL) (12.11.163.210)
> 
> 
> This resolves bug #634.  The problem is with default X key bindings,
> and can be easily fixed with "xmodmap".

I moved 634 and 638 to "not a bug".

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]