Subject: Notification: incoming/636

From: [email-masked]
Date: Wed, 28 Jun 2000 13:41:52 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/636

Message summary for PR#636
	From: [email-masked]
	Subject: Compilation withOUT perl
	Date: Wed, 28 Jun 2000 13:41:51 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 30 Jun 2000 12:23:35 +0300

> Compliation fails needlessly when perl is NOT installed; this ought to be
> fixed.

Fixed.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]