Subject: CVS olicha: * Added missing GetMinValue and GetMaxValue instruction To FvwmScript

From: CVS <[email-masked]>
Date: Tue, 20 Jun 2000 23:15:56 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	olicha	00/06/20 23:15:55

Modified files:
	modules        : ChangeLog 
	modules/FvwmScript: Instructions.c FvwmScript.1 scanner.l 
	                    scanner.c script.c script.h script.y 

Log message:
* Added missing GetMinValue and GetMaxValue instruction To FvwmScript
* I use bison 1.25. Tim, you may want to do a make syntax and commit
the generated files?

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Wed, 21 Jun 2000 11:39:20 +0100

> * I use bison 1.25. Tim, you may want to do a make syntax and commit

Can't do, my bison is dead.

Cheers,
Tim.