Subject: Problems building snap-20000628

From: Jason L Tibbitts III <[email-masked]>
Date: Wed, 28 Jun 2000 06:31:45 -0500 (CDT)

Unknown host cvs.hpc.uh.edu.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 28 Jun 2000 09:26:41 -0500

>>>>> "JLT" == Jason L Tibbitts <[email-masked]> writes:

JLT> Unknown host cvs.hpc.uh.edu.

That's very odd.  Especially since the DNS servers are up and there have
been no service interruptions.  Hmmm.

 - J<