Subject: Notification: incoming/630

From: [email-masked]
Date: Sun, 11 Jun 2000 13:29:18 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/630

Message summary for PR#630
	From: [email-masked]
	Subject: More flexible "grow"
	Date: Sun, 11 Jun 2000 13:29:17 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Tim Phipps <[email-masked]>
Date: Tue, 13 Jun 2000 17:26:21 +0100

> Full_Name: Lee Skinol

> Style "gmc-desktop-icon" NoObstruction

I think we should wait until the great Gnome-KDE WM hints convergence
has completed and then implement the handling of toolbar hints.

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]