Subject: TaskBar Swallow code

From: Olivier Chapuis <[email-masked]>
Date: Thu, 18 May 2000 22:48:53 +0200

Hello,
I convert all the TaskBar code to the GSFR for fixing
some minor bug and for simplicity.
My life will be simpler if I can remove the TaskBar
Swallow code. It does not work and it is not documented.
Any objection ?
Olivier

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 19 May 2000 11:19:10 +0200

> Swallow code. It does not work and it is not documented.

Okay by me.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]