Subject: Notification: incoming/618

From: [email-masked]
Date: Mon, 22 May 2000 22:39:54 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/618

Message summary for PR#618
	From: [email-masked]
	Subject: color repainting under MWMBorder, BorderWidth 1, NoHandles
	Date: Mon, 22 May 2000 22:39:52 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Tim Phipps <[email-masked]>
Date: Wed, 24 May 2000 13:50:50 +0100

> in other words, borders are not re-drawn correctly under these settings:
> 
>    MWMBorder, BorderWidth 1, NoHandles

This is fixed in the current Beta's and will be in 2.4

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]