Subject: CVS olicha: * New styles option BorderColorset and HilightBorderColorset

From: CVS <[email-masked]>
Date: Tue, 11 Apr 2000 00:19:45 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	olicha	00/04/11 00:19:45

Modified files:
	fvwm           : style.c style.h fvwm.h borders.c fvwm2.1 
	.              : NEWS 

Log message:
* New styles option BorderColorset and HilightBorderColorset

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 11 Apr 2000 10:30:20 +0200

> * New styles option BorderColorset and HilightBorderColorset

Good work, Olivier.  I double checked that the patch is complete
but couldn't find anything (not that I don't trust your work -
it's just so difficult to write new styles nowadays).

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]