Subject: Notification: incoming/602

From: [email-masked]
Date: Mon, 24 Apr 2000 05:11:58 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/602

Message summary for PR#602
	From: [email-masked]
	Subject: window placement
	Date: Mon, 24 Apr 2000 05:11:57 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 26 Apr 2000 05:11:45 +0200

On Mon, Apr 24, 2000 at 05:11:58AM -0500, [email-masked] wrote:
> >From [email-masked]  Mon Apr 24 05:11:57 2000
> Received: from localhost (localhost [127.0.0.1])
> 	by larry.math.uh.edu (8.9.1/8.9.1) with ESMTP id FAA05098
> 	for <[email-masked]>; Mon, 24 Apr 2000 05:11:57 -0500 (CDT)
> Message-Id: <[email-masked]>
> To: [email-masked]
> Full_Name: 
> Version: 2.3.15
> CVS_Date: 
> OS: 
> X_Server: 
> Submission from: (NULL) (195.191.5.38)
> 
> 
> using smartplacement the first window (i.e. when the page is empty) is
> placed on (1,1) whereas all the following ones are placed on (0,0)

Does someone understand what [email-masked] is trying to tell us?

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Thu, 27 Apr 2000 15:32:54 +0100

> Does someone understand what [email-masked] is trying to tell us?

There is a sendmail running on the mail exchanger for dunno.com so it is
possible that it's a working email address.  If it bounces just remove
the bug report.

Cheers,
Tim.