Subject: FvwmScript doesn't build

From: Dominik Vogt <[email-masked]>
Date: Tue, 11 Apr 2000 10:10:58 +0200

Trying to build the latest source tree I get this error:

  make[4]: Entering directory `/home/domivogt/src/fvwm/modules/FvwmScript/Scripts'
  make[4]: *** No rule to make target `ScriptFvwmSetup95.in', needed by `ScriptFvwmSetup95'.  Stop.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Tue, 11 Apr 2000 14:22:32 +0200

>   make[4]: *** No rule to make target `ScriptFvwmSetup95.in', needed by `ScriptFvwmSetup95'.  Stop.

Ooops, fixed, Olivier