Subject: CVS migo: removed sleep(60), huh?

From: CVS <[email-masked]>
Date: Sat, 22 Apr 2000 07:45:15 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	00/04/22 07:45:14

Modified files:
	modules/FvwmWharf: FvwmWharf.c 

Log message:
removed sleep(60), huh?

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 23 Apr 2000 17:57:27 +0200

> 	modules/FvwmWharf: FvwmWharf.c 

My fault.  Some code to get the debugger attached before
wharf starts.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 23 Apr 2000 17:57:27 +0200

Bye

Dominik ^_^