Subject: automake warning

From: Dominik Vogt <[email-masked]>
Date: Tue, 11 Apr 2000 05:15:18 +0200

Recently, 'automake --add-missing' throws this warning:

  aclocal.m4: 233: `AM_PROG_INSTALL' is obsolete; use `AC_PROG_INSTALL'

Mikhael, is this an effect of your latest patch?

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 11 Apr 2000 05:27:14 +0200

> Mikhael, is this an effect of your latest patch?

Sorry, forget it, I was building in the wrong tree.

Bye

Dominik ^_^