Subject: Notification: incoming/600

From: [email-masked]
Date: Sun, 23 Apr 2000 04:31:23 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/600

Message summary for PR#600
	From: [email-masked]
	Subject: taskbar
	Date: Sun, 23 Apr 2000 04:31:21 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Olivier Chapuis <[email-masked]>
Date: Tue, 25 Apr 2000 13:02:35 +0200

[email-masked] wrote:
> >From [email-masked]  Sun Apr 23 04:31:22 2000
> Received: from localhost (localhost [127.0.0.1])
>         by larry.math.uh.edu (8.9.1/8.9.1) with ESMTP id EAA26495
>         for <[email-masked]>; Sun, 23 Apr 2000 04:31:21 -0500 (CDT)
> Message-Id: <[email-masked]>
> To: [email-masked]
> Subject: taskbar
> 
> Full_Name:
> Version: 2.3.15
> CVS_Date:
> OS:
> X_Server:
> Submission from: (NULL) (195.191.3.61)
> 
> the taskbar module always complains when it's started:
> "*FvwmTaskBar: cannot open console" (but it works fine anyway)
> 

This is not a bug, but I've fixed this any way.
Olivier
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]