Subject: RE: readline support broken in 2.3.16 with ncurses

From: Chris Rankin <[email-masked]>
Date: Mon, 3 Apr 2000 23:47:08 +1000 (EST)

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Chris Rankin <[email-masked]>
Date: Mon, 3 Apr 2000 23:52:36 +1000 (EST)

Yup, that new configure.in did the trick.

Cheers,
Chris.