Subject: CVS domivogt: * Added question about ModuleTimeout command (from Chris' mail).

From: CVS <[email-masked]>
Date: Fri, 24 Mar 2000 06:19:01 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	00/03/24 06:19:01

Modified files:
	docs           : ChangeLog FAQ 
	modules        : ChangeLog 

Log message:
* Added question about ModuleTimeout command (from Chris' mail).

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Chris Rankin <[email-masked]>
Date: Sat, 25 Mar 2000 10:19:10 +1100 (EST)

> * Added question about ModuleTimeout command (from Chris' mail).

Oh, OK - you've beaten me to it :-).

Chris