Subject: CVS hippo: FvwmIdent displays the layer.

From: CVS <[email-masked]>
Date: Tue, 14 Mar 2000 09:03:42 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	00/03/14 09:03:41

Modified files:
	fvwm           : module_interface.c 
	modules/FvwmIdent: FvwmIdent.c FvwmIdent.h 

Log message:
FvwmIdent displays the layer.
I know we're in feature freeze but this is tiny and almost a bug fix.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Joerg Klemenz <[email-masked]>
Date: Tue, 14 Mar 2000 21:46:09 +0100

What a cool feature!!

I didn't even know I wanted this!
Very nice idea, that.

-- 
joerg klemenz     According to the latest official figures, 43% 
[email-masked]     of all statistics are totally worthless. 
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]