Subject: Notification: incoming/583

From: [email-masked]
Date: Thu, 16 Mar 2000 06:18:04 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/583

Message summary for PR#583
	From: [email-masked]
	Subject: doc bug
	Date: Thu, 16 Mar 2000 06:18:02 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 17 Mar 2000 00:06:14 +0200

On 16 Mar 2000 06:18:04 -0600, Yuri Kulaghin wrote:
> 
> There is an error in fvwm2 man,
> section "BUILT IN FUNCTIONS", function Mouse:

Already fixed in the developement version.

> Wroten:
> "Mouse Button Context Modifiers Function
>      Defines a mouse binding,  or  removes  the  binding  if
>      _Function_ is zero  then  any  button  will perform the
>      specified function."
> 
> Must read:
> "Mouse Button Context Modifiers Function
>      Defines a mouse binding,  or  removes  the  binding  if
>      _Button_ is zero  then  any  button  will  perform  the
>      specified function."

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]