Subject: CVS migo: fixed duplicated --with-readline-* usage, bug #579

From: CVS <[email-masked]>
Date: Fri, 31 Mar 2000 04:33:25 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	00/03/31 04:33:24

Modified files:
	.              : ChangeLog configure.in 

Log message:
fixed duplicated --with-readline-* usage, bug #579

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 31 Mar 2000 14:51:31 +0200

> fixed duplicated --with-readline-* usage, bug #579

Okay, how did you fix it this time? :-)

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]