Subject: ClickToFocusRaises or ClickToFocusClickRaises

From: Olivier Chapuis <[email-masked]>
Date: Wed, 02 Feb 2000 23:05:57 +0100

Hello,
The fvwm man page says ClickToFocusRaises(Off) but the code
says  ClickToFocusClickRaises(Off).
Since, I do not know which is the good solution I do not commit
(I imagine that the code terminology is the good one).
Olivier
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 3 Feb 2000 10:51:38 +0100

> (I imagine that the code terminology is the good one).

It's a typo in the man page.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]