Subject: Notification: incoming/561

From: [email-masked]
Date: Thu, 3 Feb 2000 10:46:15 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/561

Message summary for PR#561
	From: [email-masked]
	Subject: Problem raising fvwm window over NT application window under Exceed
	Date: Thu, 3 Feb 2000 10:46:13 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Tim Phipps <[email-masked]>
Date: Fri, 04 Feb 2000 13:14:07 +0000

[email-masked] wrote:

> Today I installed fvwm V 2.2. Now, the only way to raise fvwm window above
> NT application, is to try and move the fvwm window to another location
> (just
> clicking is no longer sufficient). This is very annoying.
> 
In the beta versions of fvwm this if fixed.  It may just work as fvwm
will recognize the Exceed server but if it doesn't the config line
"BugOpts RaiseOverNativeWindows" should do the trick.

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]