Subject: FAQ correction

From: Joerg Klemenz <[email-masked]>
Date: Sat, 26 Feb 2000 00:54:18 +0100

Here's a little diff against docs/FAQ

No one answered my previous question on if I should send
this stuff to the list...I assume it is OK.

-- 
joerg klemenz
[email-masked]
*** FAQ	Wed Feb  9 02:36:27 2000
--- FAQx	Fri Feb 25 18:21:40 2000
***************
*** 687,696 ****
  3.8  I really like the horizontal bars that appear on the title bars of
       sticky windows.  Can I get those on other windows as well?
  
! A: Yes.  Put the line "Style * StipledTitle" in your .fvwm2rc.
!    Note that this is a purposely undocumented feature since it
!    will eventually be made a Style option.  If you use this,
!    it is guaranteed to stop working some day.
  
  ----------------------------------------------------------------------
  
--- 687,693 ----
  3.8  I really like the horizontal bars that appear on the title bars of
       sticky windows.  Can I get those on other windows as well?
  
! A: Yes.  Put the line "Style * StippledTitle" in your .fvwm2rc.
  
  ----------------------------------------------------------------------

---

From: Dan Espen <[email-masked]>
Date: Fri, 25 Feb 2000 19:29:03 -0500

> this stuff to the list...I assume it is OK.

Sorry about that.

fvwm-workers is the right place.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]