Subject: CVS migo: Fixed expanding of a non-trailing '+' in *Path commands.

From: CVS <[email-masked]>
Date: Fri, 14 Jan 2000 11:34:19 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	00/01/14 11:34:18

Modified files:
	.              : ChangeLog 
	libs           : System.c 

Log message:
Fixed expanding of a non-trailing '+' in *Path commands.
Hey, did noone ever use this form in the previous 10 months? :-)

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Fri, 14 Jan 2000 12:46:41 -0500

> Hey, did noone ever use this form in the previous 10 months? :-)

Nope, its always at the end.  :)

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]