Subject: Snapshots

From: Alex Wallis <[email-masked]>
Date: Sun, 2 Jan 2000 13:54:52 +1030

I just wondered how often snapshots get posted.
The last one available is from last Tuesday.
I wanted to upgrade from 2.3.12 to  2.3.13

Alex
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 02 Jan 2000 00:12:04 -0600

>>>>> "AW" == Alex Wallis <[email-masked]> writes:

AW> I just wondered how often snapshots get posted.

Daily, unless the build fails as is happening now.

 - J<