Subject: CVS migo: fixed Style Button/NoButton numbering

From: CVS <[email-masked]>
Date: Thu, 6 Jan 2000 08:55:54 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	00/01/06 08:55:53

Modified files:
	.              : ChangeLog 
	fvwm           : style.c 

Log message:
fixed Style Button/NoButton numbering

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Thu, 06 Jan 2000 11:19:06 -0500

> fixed Style Button/NoButton numbering

That did it.  Thanks!

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]