Subject: beta release fvwm-2.3.12 & transients. . .

From: Norvell Spearman <[email-masked]>
Date: Fri, 21 Jan 2000 07:57:32 -0600

Has anybody noticed a problem with decorating transients?  I took out
the `DecorateTransient' from the sample system.fvwm2rc file and my
transients are still decorated.  I then tried `NakedTransient' with no
success.  Anyone have any ideas?  Thanks in advance. . . 

---Norvell Spearman
---------------------------
``Trouble is my business.''
          ---Philip Marlowe
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 21 Jan 2000 17:44:24 +0100

> success.  Anyone have any ideas?  Thanks in advance. . . 

Yup, You're right.  I'll commit a fix in a few minutes.

Bye

Dominik ^_^

-- 
Dominik Vogt, Agilent Technologies, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/464-4596, fax: 07031/464-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]