Subject: FvwmAuto still dies..

From: Mathias Winkler <[email-masked]>
Date: Fri, 21 Jan 2000 03:24:22 +0100 (CET)

Hello,

FvwmAuto still dies in snap 20000120 !

Regards
Mathias
-- 
Mathias Winkler  //  Muenchen/Munich, Germany
mailto:[email-masked]  //  Homepage: http://www.arkanda.net
Maintainer of:       XTree Fan Page       at: http://xtfp.arkanda.net
und: Celibidache Schueler Im Internet  unter: http://www.arkanda.net/konzerte

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: "Robert H. Ford II" <[email-masked]>
Date: Fri, 21 Jan 2000 12:14:23 -0600

> FvwmAuto still dies in snap 20000120 !

I really have given up hope that this can be solve.  It doesn't die with any fan
fair, it just sort of goes away.

It'll be working when I leave for home, but by the next morning, gone.  Once it
dies, it wont stay running for more than an hour or so before it decides its
done enough and goes away again.  If I get completely out of my xsession and
then back in, it'll work for most of the day, but hardly ever does it make an
entire day.

FvwmAuto tends to remind me of my boys when I ask them to clean their room.  As
long as I am keeping an eye on them they keep working, but the minute I turn my
back... well I'm sure you get the picture.

Bob
-- 
    _/_/_/     _/  _/   _/_/_/_/   _/_/_/_/_/_/ Robert H. Ford II
   _/   _/    _/  _/   _/           _/    _/    Lucent Technologies
  _/_/_/     _/_/_/   _/_/_/       _/    _/     Bell Labs Innovations
 _/   _/    _/  _/   _/           _/    _/      Naperville IL, 60566-7045
_/    _/   _/  _/   _/         _/_/_/_/_/_/     mailto:[email-masked]
                                                Voice: (630) 713-4957
__________________________________________________
|  M R spiders!                    |      |   |  |
|  M N O spiders!                  |      |   |  |
|  O S A R - C D E D B D I's?      |      |   |  |
|  Y I B, M R spiders...           |      |   *  |
|                                  *      |      |
|                                         *      |
--------------------------------------------------
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Fri, 21 Jan 2000 13:31:11 -0500

> back... well I'm sure you get the picture.

Not, so!

Computer problems can be solved, nothing like people. :)

Dominik seems to be onto the cause.  I predict a solution shortly.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]