Subject: Re: fvwm-menu-headlines

From: Dominik Vogt <[email-masked]>
Date: Sun, 2 Jan 2000 06:54:06 +0100

On Sat, Jan 01, 2000 at 08:21:11AM -0200, Frederic L. W. Meunier wrote:
> Hi Dominik!
> 
> We at AppWatch track all major Free Software / Open Source
> projects, and FVWM is one of them. We just announced 2.3.12 and
> noticed that you added fvwm-menu-headlines to show headlines of
> some sites. AppWatch isn't so popular unfortunately because
> we're having a lot of difficult to get any feedback, but we're
> working very hard and don't support shareware or commercial
> stuff (or released under a restrictive license). Think about
> adding AppWatch in the next releases, since we announce new
> FVWM releases faster than any other site, and most of the time
> some hours after you uploaded it. I think it would be a nice
> addition to your users.

Actually, what you're saying is all Greek to me :-)  I'll
CC your mail to the fvwm-workers mailing list so that someone
who knows more about this can reply (e.g. the autor of
fvwm-menu-headlines).  Please send further mail to
[email-masked] so that others have a chance to
reply too.
 
> BTW, ftp.jussieu.fr seems to be down. Could you confirm if
> ftp.fvwm.org is the official FVWM ftp site?

Yes, it's the official site.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Mon, 3 Jan 2000 23:39:31 +0200

> [email-masked] so that others have a chance to

I am the author of fvwm-menu-headlines.
Ok, I will add support of your site in the next script's version.

Regards,
Mikhael.