Subject: CVS domivogt fvwm-web: * Added logo contest web site archive from Patrick Rogan. Dan, can you take

From: CVS <[email-masked]>
Date: Tue, 11 Jan 2000 11:47:47 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	domivogt	00/01/11 11:47:46

Added files:
	.              : logocontest.tar.gz 

Log message:
* Added logo contest web site archive from Patrick Rogan. Dan, can you take
of installing this in the proper place?  I don't know what to do with it.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Tue, 11 Jan 2000 13:02:05 -0500

> of installing this in the proper place?  I don't know what to do with it.

I'll take a look.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]