Subject: CVS hippo: Fixed dissapearing mini-icons

From: CVS <[email-masked]>
Date: Mon, 24 Jan 2000 07:51:06 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	00/01/24 07:51:06

Modified files:
	modules        : ChangeLog 
	modules/FvwmIconMan: xmanager.c 
Removed files:
	modules/FvwmIconMan: CHANGES README 

Log message:
Fixed dissapearing mini-icons
Moved some very old files to the attic

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Alex Wallis <[email-masked]>
Date: Tue, 25 Jan 2000 02:26:59 +1030

> Moved some very old files to the attic

Yeah, that fixed it. Thanks guys!  :)

Alex