Subject: CVS domivogt: * Fixed title changes on 'transparent' buttons.

From: CVS <[email-masked]>
Date: Fri, 14 Jan 2000 06:27:23 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	00/01/14 06:27:22

Modified files:
	modules        : ChangeLog 
	modules/FvwmIconMan: xmanager.c 

Log message:
* Fixed title changes on 'transparent' buttons.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jos <[email-masked]>
Date: Fri, 14 Jan 2000 14:31:39 +0100

> * Fixed title changes on 'transparent' buttons.

That did the trick, great!

gracias muchas

Jos.