Subject: CVS bgiaccio: Renamed ScriptFvwmDefaultStyle to ScriptFvwmBaseConfig.

From: CVS <[email-masked]>
Date: Tue, 4 Jan 2000 09:20:09 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	bgiaccio	00/01/04 09:20:09

Modified files:
	modules/FvwmScript/Scripts: Makefile.am 

Log message:
Renamed ScriptFvwmDefaultStyle to ScriptFvwmBaseConfig.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Tue, 04 Jan 2000 16:23:11 +0100

> Renamed ScriptFvwmDefaultStyle to ScriptFvwmBaseConfig.

Ooops, Thanks, Sorry, Olivier